<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://sport.lasiciliaweb.it/xmlrpc.php" />
    <title>Catania formula 3 a tutto gas - Sport</title>
        <meta property="og:image" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gol-forino-ct1-450x293.jpg"/>
    <meta property="og:image:width" content="450" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Catania formula 3 a tutto gas"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="di Alberto Cigalini. Ancora un tris esterno per i rossazzurri, al 7° successo esterno stagionale: Fondi battuto con i gol di Fornito (foto Galtieri), Curiale e Ripa, nel finale locali a segno con Gala"/>
    <meta property="og:url" content="http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/"/>
    <meta property="og:site_name" content="Sport"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://sport.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://sport.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catania formula 3 a tutto gas - Sport" />
<meta property="og:description" content="di Alberto Cigalini. Ancora un tris esterno per i rossazzurri, al 7° successo esterno stagionale: Fondi battuto con i gol di Fornito (foto Galtieri), Curiale e Ripa, nel finale locali a segno con Galasso. Gara di personalità, ben interpretata tatticamente. Cresce l&#039;intesa del duo d&#039;attacco" />
<meta property="og:url" content="http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/" />
<meta property="og:site_name" content="Sport" />
<meta property="article:tag" content="Catania" />
<meta property="article:tag" content="Curiale" />
<meta property="article:tag" content="Fondi" />
<meta property="article:tag" content="Fornito" />
<meta property="article:tag" content="Ripa" />
<meta property="article:section" content="Catania" />
<meta property="article:published_time" content="2017-12-23T19:44:07+01:00" />
<meta property="article:modified_time" content="2017-12-23T20:49:27+01:00" />
<meta property="og:updated_time" content="2017-12-23T20:49:27+01:00" />
<meta property="og:image" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gol-forino-ct1.jpg" />
<meta property="og:image:width" content="2717" />
<meta property="og:image:height" content="1772" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="di Alberto Cigalini. Ancora un tris esterno per i rossazzurri, al 7° successo esterno stagionale: Fondi battuto con i gol di Fornito (foto Galtieri), Curiale e Ripa, nel finale locali a segno con Galasso. Gara di personalità, ben interpretata tatticamente. Cresce l&#039;intesa del duo d&#039;attacco" />
<meta name="twitter:title" content="Catania formula 3 a tutto gas - Sport" />
<meta name="twitter:image" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gol-forino-ct1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sport.lasiciliaweb.it\/","name":"Sport","potentialAction":{"@type":"SearchAction","target":"http:\/\/sport.lasiciliaweb.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sport &raquo; Feed" href="http://sport.lasiciliaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sport &raquo; Feed dei commenti" href="http://sport.lasiciliaweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sport &raquo; Catania formula 3 a tutto gas Feed dei commenti" href="http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sport.lasiciliaweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://sport.lasiciliaweb.it/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://sport.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sport.lasiciliaweb.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #2086df;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://sport.lasiciliaweb.it/wp-content/themes/multinews/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://sport.lasiciliaweb.it/wp-content/themes/multinews/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://sport.lasiciliaweb.it/wp-content/themes/multinews/css/plugins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://sport.lasiciliaweb.it/wp-content/themes/multinews/css/media.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sport.lasiciliaweb.it/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7COpen+Sans+Condensed%3A700&#038;ver=1512121921' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sport.lasiciliaweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sport.lasiciliaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sport.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://sport.lasiciliaweb.it/?p=1142' />
<link rel="alternate" type="application/json+oembed" href="http://sport.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsport.lasiciliaweb.it%2F2017%2F12%2F23%2Fcatania-formula-3-gas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sport.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsport.lasiciliaweb.it%2F2017%2F12%2F23%2Fcatania-formula-3-gas%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');
</script>

<script type="text/javascript" src="http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script>
<script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/bt.js">
</script>
  <script type="text/javascript">
       OAS_sitepage = 'lasiciliaweb.it/video';
       OAS_listpos = 'Top,TopLeft,Position1,Frame1,Frame2';
  </script>
  <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/mjx.js"></script>
</script>


 <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script>
  <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script>
<script type='text/javascript'  src='http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script>

 <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css">
<script>
jQuery(document).ready(function($) {
     $.cookieCuttr();	
});
</script>	<!--[if lt IE 9]>
	<script src="http://sport.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://sport.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Catania formula 3 a tutto gas" /><meta name="twitter:site" content="@lasiciliawebspo" /><meta name="twitter:description" content="di Alberto Cigalini. Ancora un tris esterno per i rossazzurri, al 7° successo esterno stagionale: Fondi battuto con i gol di Fornito (foto Galtieri), Curiale e Ripa, nel finale locali a segno con Galasso. Gara di personalità, ben interpretata tatticamente. Cresce l&#039;intesa del duo d&#039;attacco" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
</head>
        <body class="post-template-default single single-post postid-1142 single-format-standard right-sidebar one_side_bar_layout singular hst1 fade-imgs-in-appear responsive_enabled post-page-layout4 wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   <div style="text-align: center; " id="sport-457563260"><ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins>
<script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></div> </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>sabato 23 dicembre 2017</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it">Lasiciliaweb<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasicilia.it">Lasicilia.it<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.antennasicilia.it">AntennaSicilia.it<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="mailto:sport@lasiciliaweb.it">Scrivi al sito<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="http://facebook.com/lasiciliaweb" target="_blank"></a></li>
        <li class="twitter"><a href="http://twitter.com/lasiciliawebspo" target="_blank"></a></li>
        <li class="rss"><a href="#" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://sport.lasiciliaweb.it/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://sport.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" width="188" height="90" alt="Sport"/> 
                 
        <a href="http://sport.lasiciliaweb.it" itemprop="url" title="Sport">
                		<img itemprop="logo" src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" alt="Sport"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" alt="Sport" />
        				        </a>
         

        <meta itemprop="name" content="Sport">
    </div>
                
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main" class="main-menu main-default-menu"><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/catania/">Catania<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/palermo/">Palermo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-a/">Serie A<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-b/">Serie B<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/seriec/">Serie C<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/coppa-italia/">Coppa Italia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/mercato/">Mercato<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/calcio-siciliano/">Calcio Siciliano<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/altri-sport/">Altri Sport<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/multimedia/">Foto<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-1" class="device-menu"><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/catania/">Catania<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/palermo/">Palermo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-a/">Serie A<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-b/">Serie B<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/seriec/">Serie C<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/coppa-italia/">Coppa Italia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/mercato/">Mercato<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/calcio-siciliano/">Calcio Siciliano<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/altri-sport/">Altri Sport<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/multimedia/">Foto<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gol-forino-ct1-450x293.jpg">
    <meta itemprop="width" content="450">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif">
      <meta itemprop="width" content="188">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="Sport">
  </div>
  <meta itemprop="datePublished" content="2017-12-23T19:44:07+00:00"/>
  <meta itemprop="dateModified" content="2017-12-23T20:49:27+00:00"/>

				
					<div class="inner pl4">
					<section class="section">
						<img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gol-forino-ct1-300x200.jpg" class="hide" alt="Catania formula 3 a tutto gas">
						<div class="post-layout4">
													    <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gol-forino-ct1.jpg" alt="Catania formula 3 a tutto gas">
							<div class="pl3-shadow">
										<div class="pl2-bottom pl4-content">
																	                    						                    <div class="post-crumbs entry-crumbs">
													                <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://sport.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://sport.lasiciliaweb.it/category/catania/" title="Catania" rel="v:url" property="v:title">Catania</a></div>						                    </div>
						                    						                    											<h1 itemprop="headline" class="entry-title">Catania formula 3 a tutto gas</h1>
																	                    <div class="entry-post-meta">
	
    <div class="author-link">di        a. cig.</span>
    </div>
            <div>Data: <time content="2017-12-23T19:44:07+00:00" class="entry-date updated" datetime="2017-12-23T19:44:07+00:00">sabato 23 dicembre 2017</time></div>
            <div class="entry-cat">in: <a href="http://sport.lasiciliaweb.it/category/catania/" rel="category tag">Catania</a></div>
           
    </div>  
										</div>
							</div>
						</div>
					</section>
					</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-1142" class="post-1142 post type-post status-publish format-standard has-post-thumbnail category-catania tag-catania tag-curiale tag-fondi tag-fornito tag-ripa sezione-primo-piano" data-id="1142">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <p>a.cig.) Emergenza? Sì, per gli altri. Con questo Catania è dura per tutti. Chiedere al Rende e al Fondi per informazioni. La vittoria del Purificato fa il paio con quella ottenuta in Calabria la settimana precedente confermando le indicazioni emerse sette giorni prima.</p>
<p>I rossazzurri vincono con merito e autorevolezza, ribadendo confortanti segni di maturità. Senza il regista (Lodi), i due esterni d&#8217;attacco titolari (Russotto e Di Grazia) e con una delle colonne della difesa (Bogdan) forzatamente in panchina per problemi fisici, la squadra di Lucarelli avrà pure qualche pedina in meno a disposizione, ma non difetta certo di carattere e intensità.</p>
<p>Il 3-5-2 ben riveduto e corretto dal tecnico livornese con l&#8217;abbassamento di Marchese tra i tre centrali in difesa, l&#8217;inserimento di Esposito a destra, lo spostamento di Semenzato sulla fascia opposta e il ritorno di Biagianti in mediana copre bene il campo e concede nulla a un avversario che nelle ultime dieci giornate aveva raccolto ben 19 punti e non perdeva in casa da settembre.</p>
<p>Pisseri fa a lungo da spettatore in una partita nella quale il Catania prende subito il comando delle operazioni, sfruttando i buoni movimenti dei centrocampisti, Mazzarani e Fornito in particolare, la gamba di Esposito, inesauribile sulla corsia di competenza, e l&#8217;intesa crescente tra Curiale e Ripa.</p>
<p>Il salvataggio di Elezaj sul tocco ravvicinato di Semenzato a correggere un colpo di testa di Ripa serve solo a posticipare di qualche minuto il vantaggio etneo firmato da Fornito, lasciato libero di battere a rete nell&#8217;area piccola su un pallone ben lavorato da Mazzarani: il fatto che si tratti del tredicesimo differente marcatore rossazzurro in questa stagione è qualcosa di più di un dato statistico.</p>
<p>Segnano in tanti, ma il Catania ha pure il capocannoniere. Un quarto d&#8217;ora più tardi, Curiale sigla il suo nono gol sfruttando un fuorigioco malriuscito del Fondi e un rimpallo favorevole dopo l&#8217;uscita di Elezaj su Mazzarani: destro in bella coordinazione e 2-0.</p>
<p>Il perfetto spartito tattico, puntellato da una difesa compatta e dalla capacità di mantenere costantemente le giuste distanze tra i reparti, viene impreziosito nella ripresa dal tris di Ripa, confermatosi in sensibile crescita e mossosi con grande intelligenza per l&#8217;intero incontro: il tocco sotto misura del centravanti giunge pochi istanti dopo un&#8217;isolata sbavatura di Esposito, che in area libera male regalando allo svagato Corvia un pallone che l&#8217;ex romanista svirgola malamente, e premia lo spirito di gruppo incarnato dal tenace lavoro di Curiale, da applausi nell&#8217;andare in pressing su Paparusso e nel recuperare il pallone buono per l&#8217;assist vincente.</p>
<p>Solo a quel punto il Catania rallenta un po&#8217; permettendo al Fondi di proporsi in avanti con un minimo di regolarità, propiziata dall&#8217;allargamento a destra di Nolè, le cui combinazioni con Galasso rappresentano l&#8217;automatismo che funziona meglio tra i locali, tando da produrre, non a caso, il gol dello stesso Galasso con un preciso diagonale dal limite.</p>
<p>Particolari marginali nell&#8217;economia di 90&#8242; che consegnano al Catania l&#8217;aggancio in vetta provvisorio e la settima vittoria esterna, altro dato che non può passare inosservato. Nel recente passato, per mettere insieme sette successi lontano dal Massimino sono serviti due-tre campionati. Oggi gli etnei in trasferta corrono a mille. Se cercavate un indice di personalità, lo avete sotto gli occhi.</p>
<p><strong>FONDI-CATANIA 1-3 </strong><br />
<strong>Fondi</strong> (4-3-1-2): Elezaj 6, Galasso 6.5, Vastola 5.5, Ghinassi 5.5, Paparusso 5, Ricciardi 5.5 (28&#8242; st De Sousa sv), Quaini 5 (32&#8242; st Vasco sv), Corticchia 5 (11&#8242; st De Martino 6), Lazzari 5 (28&#8242; st Ciotola sv); Corvia 4.5 (32&#8242; st Mastropietro sv), Nolè 6.5. In panchina Cojocaru, De Leidi, Maldini, Pompei, Sakaj, Pezone. Allenatore: Mattei 5.<br />
<strong>Catania</strong> (3-5-2): Pisseri 6, Aya 6.5, Tedeschi 6.5, Marchese 6, Esposito 7.5, Mazzarani 7 (44&#8242; st Lovric sv), Biagianti 6.5 (22&#8242; st Bucolo 6), Fornito 7 (22&#8242; st Caccetta 6), Semenzato 6, Curiale 7.5 (28&#8242; st Ze&#8217; Turbo sv), Ripa 7. In panchina Martinez, Djodjevic, Bogdan, Manneh. Allenatore: Lucarelli 7.5<br />
<strong>Arbitro</strong>: Robilotta di Sala Consilina 6.5<br />
<strong>Reti</strong>: 17&#8242; pt Fornito, 32&#8242; pt Curiale, 17&#8242; st Ripa, 35&#8242; st Galasso.<br />
<strong>Note</strong>: spettatori 500 circa. Ammoniti Marchese, Vastola, Lazzari, Biagianti, Vasco. Angoli: 5-3 per il Catania. Recupero: 1&#8242;, 4&#8242;.</p>
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://sport.lasiciliaweb.it/tag/catania/" rel="tag">Catania</a><a href="http://sport.lasiciliaweb.it/tag/curiale/" rel="tag">Curiale</a><a href="http://sport.lasiciliaweb.it/tag/fondi/" rel="tag">Fondi</a><a href="http://sport.lasiciliaweb.it/tag/fornito/" rel="tag">Fornito</a><a href="http://sport.lasiciliaweb.it/tag/ripa/" rel="tag">Ripa</a></div>

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });


</script>
		<div class="mom-share-post">
		        <h4>Condividi</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Catania formula 3 a tutto gas&url=http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Catania formula 3 a tutto gas - http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/&title=Catania formula 3 a tutto gas&source=http://sport.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                		                		                		                <a href="mailto:?subject=Catania formula 3 a tutto gas&body=a.cig.%29+Emergenza%3F+S%C3%AC%2C+per+gli+altri.+Con+questo+Catania+%C3%A8+dura+per+tutti.+Chiedere+al+Rende+e+al+Fondi+per+informazioni.+La+vittoria+del+Purificato+fa+il+paio : http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://sport.lasiciliaweb.it/2017/11/29/marcatori-serie-c-2017-2018/" rel="prev"><span>Precedente :</span> Marcatori Serie C 2017-2018</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Correlati</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2017/12/22/bogdan-ce-la-grazia-no/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/bogdan-ct-1-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/bogdan-ct-1.jpg" alt="Bogdan ce la fa, Di Grazia no" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2017/12/22/bogdan-ce-la-grazia-no/" rel="bookmark">Bogdan ce la fa, Di Grazia no</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-22T18:19:02+00:00" content="2017-12-22T18:19:02+00:00">venerdì 22 dicembre 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2017/12/21/catania-non-cambia/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gruppo-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gruppo.jpg" alt="Il Catania non cambia" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2017/12/21/catania-non-cambia/" rel="bookmark">Il Catania non cambia</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-21T21:42:07+00:00" content="2017-12-21T21:42:07+00:00">giovedì 21 dicembre 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2017/12/20/catania-grazia-ci-prova/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/di-grazia-ct-1-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/di-grazia-ct-1.jpg" alt="Catania, Di Grazia ci prova" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2017/12/20/catania-grazia-ci-prova/" rel="bookmark">Catania, Di Grazia ci prova</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-20T19:08:21+00:00" content="2017-12-20T19:08:21+00:00">mercoledì 20 dicembre 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2017/12/19/russotto-sospiro-sollievo/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/russotto-esulta-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/russotto-esulta.jpg" alt="Russotto, sospiro di sollievo" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2017/12/19/russotto-sospiro-sollievo/" rel="bookmark">Russotto, sospiro di sollievo</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-19T12:30:49+00:00" content="2017-12-19T12:30:49+00:00">martedì 19 dicembre 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2017/12/17/rende-il-catania/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gol-2-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/gol-2.jpg" alt="Rende, il Catania" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2017/12/17/rende-il-catania/" rel="bookmark">Rende, il Catania</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-17T19:31:34+00:00" content="2017-12-17T19:31:34+00:00">domenica 17 dicembre 2017</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Replica</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/23/catania-formula-3-gas/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://sport.lasiciliaweb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://sport.lasiciliaweb.it">
            <input type="search" class="search-field sf" value="Cerca" name="s" title="Search for:" onfocus="if(this.value=='Cerca')this.value='';" onblur="if(this.value=='')this.value='Cerca';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div>		<div class="widget widget_recent_entries">		<div class="widget-title"><h4>Articoli recenti</h4></div>		<ul>
											<li>
					<a href="http://sport.lasiciliaweb.it/2017/12/23/catania-formula-3-gas/">Catania formula 3 a tutto gas</a>
									</li>
											<li>
					<a href="http://sport.lasiciliaweb.it/2017/11/29/marcatori-serie-c-2017-2018/">Marcatori Serie C 2017-2018</a>
									</li>
											<li>
					<a href="http://sport.lasiciliaweb.it/2017/12/01/marcatori-serie-2017-2018/">Marcatori Serie A 2017-2018</a>
									</li>
											<li>
					<a href="http://sport.lasiciliaweb.it/2017/12/02/marcatori-serie-b-2017-2018/">Marcatori Serie B 2017-2018</a>
									</li>
											<li>
					<a href="http://sport.lasiciliaweb.it/2017/12/22/bogdan-ce-la-grazia-no/">Bogdan ce la fa, Di Grazia no</a>
									</li>
					</ul>
		</div><div class="widget widget_recent_comments"><div class="widget-title"><h4>Commenti recenti</h4></div><ul id="recentcomments"></ul></div><div class="widget widget_archive"><div class="widget-title"><h4>Archivi</h4></div>		<ul>
			<li><a href='http://sport.lasiciliaweb.it/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://sport.lasiciliaweb.it/2017/11/'>novembre 2017</a></li>
		</ul>
		</div><div class="widget widget_categories"><div class="widget-title"><h4>Categorie</h4></div>		<ul>
	<li class="cat-item cat-item-16"><a href="http://sport.lasiciliaweb.it/category/altri-sport/" >Altri Sport</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://sport.lasiciliaweb.it/category/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://sport.lasiciliaweb.it/category/catania/" >Catania</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://sport.lasiciliaweb.it/category/multimedia/" >Multimedia</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://sport.lasiciliaweb.it/category/palermo/" >Palermo</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://sport.lasiciliaweb.it/category/serie-a/" >Serie A</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://sport.lasiciliaweb.it/category/serie-b/" >Serie B</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://sport.lasiciliaweb.it/category/seriec/" >Serie C</a>
</li>
		</ul>
</div><div class="widget widget_meta"><div class="widget-title"><h4>Meta</h4></div>			<ul>
						<li><a rel="nofollow" href="http://sport.lasiciliaweb.it/wp-login.php">Accedi</a></li>
			<li><a href="http://sport.lasiciliaweb.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://sport.lasiciliaweb.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://sport.lasiciliaweb.it">
                                                            <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/siciliamultimedia.gif" width="91" height="40" alt="Sport">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">© La Sicilia Multimedia srl <span class="s1">| p.iva 03655570871</span></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/sport.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sport.lasiciliaweb.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/sport.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"1d3cb54ab4","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/sport.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"1142"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
	<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
	var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;
</script>
<script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
	<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&amp;cg=0" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/webtrekk_v3.js"></script>
<script async type="text/javascript">
<!--

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    </body>
</html>

<!-- Dynamic page generated in 1.618 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-23 20:52:40 -->

<!-- Compression = gzip -->