<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://sport.lasiciliaweb.it/xmlrpc.php" />
    <title>Tedino colpito due volte - Sport</title>
        <meta property="og:image" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753.jpg"/>
    <meta property="og:image:width" content="450" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Tedino colpito due volte"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Palermo beffato a Novara: dopo il 2-1 dei rosanero un oggetto lanciato dagli spalti manda ko l&#039;allenatore, in pieno recupero arriva il pareggio"/>
    <meta property="og:url" content="http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/"/>
    <meta property="og:site_name" content="Sport"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://sport.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://sport.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tedino colpito due volte - Sport" />
<meta property="og:description" content="Palermo beffato a Novara: dopo il 2-1 dei rosanero un oggetto lanciato dagli spalti manda ko l&#039;allenatore, in pieno recupero arriva il pareggio" />
<meta property="og:url" content="http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/" />
<meta property="og:site_name" content="Sport" />
<meta property="article:tag" content="Andrea Rispoli" />
<meta property="article:tag" content="Coronado" />
<meta property="article:tag" content="George Puscas" />
<meta property="article:tag" content="La Gumina" />
<meta property="article:tag" content="Novara-Palermo" />
<meta property="article:tag" content="Tedino" />
<meta property="article:section" content="Palermo" />
<meta property="article:published_time" content="2018-03-17T17:44:44+01:00" />
<meta property="article:modified_time" content="2018-03-17T18:34:16+01:00" />
<meta property="og:updated_time" content="2018-03-17T18:34:16+01:00" />
<meta property="og:image" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753.jpg" />
<meta property="og:image:width" content="423" />
<meta property="og:image:height" content="280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Palermo beffato a Novara: dopo il 2-1 dei rosanero un oggetto lanciato dagli spalti manda ko l&#039;allenatore, in pieno recupero arriva il pareggio" />
<meta name="twitter:title" content="Tedino colpito due volte - Sport" />
<meta name="twitter:image" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sport &raquo; Feed" href="http://sport.lasiciliaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sport &raquo; Feed dei commenti" href="http://sport.lasiciliaweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sport.lasiciliaweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://sport.lasiciliaweb.it/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://sport.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sport.lasiciliaweb.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #2086df;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://sport.lasiciliaweb.it/wp-content/themes/multinews/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://sport.lasiciliaweb.it/wp-content/themes/multinews/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://sport.lasiciliaweb.it/wp-content/themes/multinews/css/plugins.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://sport.lasiciliaweb.it/wp-content/themes/multinews/css/media.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sport.lasiciliaweb.it/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7COpen+Sans+Condensed%3A700&#038;ver=1515400913' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sport.lasiciliaweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sport.lasiciliaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sport.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://sport.lasiciliaweb.it/?p=2878' />
<link rel="alternate" type="application/json+oembed" href="http://sport.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsport.lasiciliaweb.it%2F2018%2F03%2F17%2Ftedino-colpito-due-volte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sport.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsport.lasiciliaweb.it%2F2018%2F03%2F17%2Ftedino-colpito-due-volte%2F&#038;format=xml" />
<script type='text/javascript'>
setInterval(function() {window.location.reload();}, 300000); 
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-4');
</script>

<script type="text/javascript" src="http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script>
<script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/bt.js">
</script>
  <script type="text/javascript">
       OAS_sitepage = 'lasiciliaweb.it/video';
       OAS_listpos = 'Top,TopLeft,Position1,Frame1,Frame2';
  </script>
  <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/mjx.js"></script>
</script>


 <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script>
  <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script>
<script type='text/javascript'  src='http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script>

 <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css">
<script>
jQuery(document).ready(function($) {
     $.cookieCuttr();	
});
</script>	<!--[if lt IE 9]>
	<script src="http://sport.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://sport.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Tedino colpito due volte" /><meta name="twitter:site" content="@lasiciliawebspo" /><meta name="twitter:description" content="Palermo beffato a Novara: dopo il 2-1 dei rosanero un oggetto lanciato dagli spalti manda ko l&#039;allenatore, in pieno recupero arriva il pareggio" /><meta name="twitter:image" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
</head>
        <body class="post-template-default single single-post postid-2878 single-format-standard right-sidebar one_side_bar_layout singular hst1 fade-imgs-in-appear responsive_enabled wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   <div style="text-align: center; " id="sport-254718735"><ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins>
<script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></div> </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>sabato 17 marzo 2018</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it">Lasiciliaweb<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasicilia.it">Lasicilia.it<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.antennasicilia.it">AntennaSicilia.it<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="mailto:sport@lasiciliaweb.it">Scrivi al sito<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="http://facebook.com/lasiciliaweb" target="_blank"></a></li>
        <li class="twitter"><a href="http://twitter.com/lasiciliawebspo" target="_blank"></a></li>
        <li class="rss"><a href="#" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://sport.lasiciliaweb.it/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://sport.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" width="188" height="90" alt="Sport"/> 
                 
        <a href="http://sport.lasiciliaweb.it" itemprop="url" title="Sport">
                		<img itemprop="logo" src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" alt="Sport"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" alt="Sport" />
        				        </a>
         

        <meta itemprop="name" content="Sport">
    </div>
                
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main" class="main-menu main-default-menu"><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/catania/">Catania<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/palermo/">Palermo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-a/">Serie A<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-b/">Serie B<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-c/">Serie C<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/coppa-italia/">Coppa Italia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/mercato/">Mercato<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/calcio-siciliano/">Calcio Siciliano<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/altri-sport/">Altri Sport<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/multimedia/">Foto<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-1" class="device-menu"><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/catania/">Catania<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/palermo/">Palermo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-a/">Serie A<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-b/">Serie B<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/serie-c/">Serie C<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/coppa-italia/">Coppa Italia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/mercato/">Mercato<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/calcio-siciliano/">Calcio Siciliano<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/altri-sport/">Altri Sport<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://sport.lasiciliaweb.it/category/multimedia/">Foto<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753.jpg">
    <meta itemprop="width" content="450">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif">
      <meta itemprop="width" content="188">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="Sport">
  </div>
  <meta itemprop="datePublished" content="2018-03-17T17:44:44+00:00"/>
  <meta itemprop="dateModified" content="2018-03-17T18:34:16+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://sport.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://sport.lasiciliaweb.it/category/palermo/" title="Palermo" rel="v:url" property="v:title">Palermo</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-2878" class="post-2878 post type-post status-publish format-standard has-post-thumbnail category-palermo tag-andrea-rispoli tag-coronado tag-george-puscas tag-la-gumina tag-novara-palermo tag-tedino sezione-altre-notizie" data-id="2878">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Tedino colpito due volte</h1>
                                                                                <h3><p>Palermo beffato a Novara: dopo il 2-1 dei rosanero un oggetto lanciato dagli spalti manda ko l&#8217;allenatore, in pieno recupero arriva il pareggio</p>
</h3>
									    <div class="entry-post-meta">
	
    <div class="author-link">di        Redazione</span>
    </div>
            <div>Data: <time content="2018-03-17T17:44:44+00:00" class="entry-date updated" datetime="2018-03-17T17:44:44+00:00">sabato 17 marzo 2018</time></div>
            <div class="entry-cat">in: <a href="http://sport.lasiciliaweb.it/category/palermo/" rel="category tag">Palermo</a></div>
           
    </div>                                          <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });


</script>
		<div class="mom-share-post">
		        <h4>Condividi</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Tedino colpito due volte&url=http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Tedino colpito due volte - http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/&title=Tedino colpito due volte&source=http://sport.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                		                		                		                <a href="mailto:?subject=Tedino colpito due volte&body=NOVARA+-+In+pieno+recupero+il+Novara+aggancia+sul+2-2+il+Palermo+in+una+partita+dai+due+volti%3A+meglio+il+Novara+nel+primo+tempo%2C+pi%C3%B9+deciso+il+Palermo+nel+secon : http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>

                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data has_f_image">
										                                                                                	
                                        	                                            <figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
											                                                <img width="765" height="510" src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753-765x510.jpg 765w, http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753-300x200.jpg 300w, http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753-600x400.jpg 600w, http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753-272x182.jpg 272w" sizes="(max-width: 765px) 100vw, 765px" />											                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>                                            </figure>
                                                                                                                                                                            </div>
                                        					                                                <p><strong>NOVARA</strong> &#8211; In pieno recupero il Novara aggancia sul 2-2 il Palermo in una partita dai due volti: meglio il Novara nel primo tempo, più deciso il Palermo nel secondo.</p>
<p>Azzurri in vantaggio dopo otto minuti con Puscas (7 gol in 9 partite), bravo a toccare in rete un assist servito da Di Mariano di testa. Il Palermo incassa il colpo e per tutto il primo tempo tira in porta una sola volta.</p>
<p>Cambia tutto nella ripresa, con i rosanero che al 3&#8242; e al 12&#8242; ribaltano il risultato: grande protagonista Coronado che prima serve un assist al bacio a Rispoli e poi salta mezza difesa novarese e colpisce il palo. Sulla ribattuta insacca La Gumina. Il Novara reagisce, sfiora il gol con Sansone e Maniero e trova il 2-2 grazie a un colpo di testa di Sciaudone al 93&#8242;.</p>
<p>In occasione del 2-1 il tecnico del Palermo Bruno Tedino viene colpito da un oggetto piovuto dagli spalti. A confermarlo alla fine del match è il vice Carlo Marchetto, subentrato alla guida della squadra. &#8220;Nell&#8217;esultanza per il secondo gol mi sono girato e ho visto il mister che gridava e lamentava un forte dolore all&#8217;orecchio. Deve essere arrivato qualcosa dagli spalti, il mister purtroppo negli ultimi 20-25&#8242; e&#8217; rimasto in panchina ma con la testa che gli girava. Adesso sta meglio. Non abbiamo trovato nulla a terra, personalmente non ho cercato più di tanto, ma se ha sentito un colpo forte nell&#8217;orecchio evidentemente qualcosa l&#8217;ha colpito, Tedino non è uno che finge&#8221;.</p>
<p><strong>NOVARA-PALERMO 2-2</strong><br />
<strong>Novara</strong> (4-3-3): Montipò 6; Golubovic 5, Del Fabro 6, Chiosa 6, Calderoni 5 (25&#8242; st Maniero 6); Moscati 6.5, Ronaldo 6 (35&#8242; st Sciaudone 7), Casarini 5.5; Sansone 5.5, Puscas 6.5 (45&#8242; st Macheda sv), Di Mariano 6. In panchina: Farelli, Benedettini, Troest, Mantovani, Seck, Lukanovic, Dickmann. Allenatore: Di Carlo 6.<br />
<strong>Palermo</strong> (3-5-2): Pomini 6; Dawidowicz 6, Struna 6, Szyminski 6; Rispoli 6.5, Gnahore 6 (37&#8242; st Murawski sv), Jajalo 6, Coronado 7 (45&#8242; st Chocev sv), Fiordilino 6.5; La Gumina 6.5 (37&#8242; st Moreo sv), Nestorovski 6. In panchina: Maniero, Posavic, Accardi, Trajkovic, Balogh, Fiore. Allenatore: Tedino 6.<br />
<strong>Arbitro</strong>: Serra di Torino 6.<br />
<strong>Reti</strong>: 8&#8242; pt Puscas; 3&#8242; st Rispoli, 11&#8242; st La Gumina, 46&#8242; st Sciaudone.<br />
<strong>Note</strong>: giornata fredda, cielo coperto, riflettori accesi. Terreno in sintetico. Spettatori: 4.182 per euro 21.419 (paganti 1.443 per euro 6.052; abbonati 2739 per euro 15.367). Espulso al 44&#8242; st Golubovic per doppia ammonizione. Ammoniti Szyminski, Coronado, La Gumina, Nestorovski. Angoli 3-2 per il Palermo. Recupero: 1&#8242;; 6&#8242;.</p>
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://sport.lasiciliaweb.it/tag/andrea-rispoli/" rel="tag">Andrea Rispoli</a><a href="http://sport.lasiciliaweb.it/tag/coronado/" rel="tag">Coronado</a><a href="http://sport.lasiciliaweb.it/tag/george-puscas/" rel="tag">George Puscas</a><a href="http://sport.lasiciliaweb.it/tag/la-gumina/" rel="tag">La Gumina</a><a href="http://sport.lasiciliaweb.it/tag/novara-palermo/" rel="tag">Novara-Palermo</a><a href="http://sport.lasiciliaweb.it/tag/tedino/" rel="tag">Tedino</a></div>

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });


</script>
		<div class="mom-share-post">
		        <h4>Condividi</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Tedino colpito due volte&url=http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Tedino colpito due volte - http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/&title=Tedino colpito due volte&source=http://sport.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                		                		                		                <a href="mailto:?subject=Tedino colpito due volte&body=NOVARA+-+In+pieno+recupero+il+Novara+aggancia+sul+2-2+il+Palermo+in+una+partita+dai+due+volti%3A+meglio+il+Novara+nel+primo+tempo%2C+pi%C3%B9+deciso+il+Palermo+nel+secon : http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://sport.lasiciliaweb.it/2018/03/17/tutti-i-risultati-14/" rel="prev"><span>Precedente :</span> Tutti i risultati</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://sport.lasiciliaweb.it/2018/03/16/mazzarani-ce/" rel="next"><span>Successivo :</span> Mazzarani c&#8217;è</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Correlati</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2018/01/10/rispoli-un-mese-stop/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/Rispoli-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/Rispoli.jpg" alt="Rispoli, un mese di stop" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2018/01/10/rispoli-un-mese-stop/" rel="bookmark">Rispoli, un mese di stop</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-01-10T16:46:01+00:00" content="2018-01-10T16:46:01+00:00">mercoledì 10 gennaio 2018</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2018/01/08/palermo-novita-arrivo/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/Lupo-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/Lupo.jpg" alt="Palermo, novità in arrivo" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2018/01/08/palermo-novita-arrivo/" rel="bookmark">Palermo, novità in arrivo</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-01-08T20:01:11+00:00" content="2018-01-08T20:01:11+00:00">lunedì 08 gennaio 2018</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2018/01/07/risorti-dalle-macerie/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/Tedino-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/Tedino.jpg" alt="&#8220;Siamo risorti dalle macerie&#8221;" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2018/01/07/risorti-dalle-macerie/" rel="bookmark">&#8220;Siamo risorti dalle macerie&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-01-07T12:27:56+00:00" content="2018-01-07T12:27:56+00:00">domenica 07 gennaio 2018</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2017/12/27/tedino-guarda-lontano/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/170918172753.jpg" alt="Tedino guarda lontano" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2017/12/27/tedino-guarda-lontano/" rel="bookmark">Tedino guarda lontano</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-27T14:57:43+00:00" content="2017-12-27T14:57:43+00:00">mercoledì 27 dicembre 2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://sport.lasiciliaweb.it/2017/12/20/tedino-non-cambia-palermo/">
                        <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/Tedino-1-165x109.jpg" data-hidpi="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2017/12/Tedino-1.jpg" alt="Tedino non cambia il Palermo" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://sport.lasiciliaweb.it/2017/12/20/tedino-non-cambia-palermo/" rel="bookmark">Tedino non cambia il Palermo</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-12-20T17:04:21+00:00" content="2017-12-20T17:04:21+00:00">mercoledì 20 dicembre 2017</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://sport.lasiciliaweb.it">
            <input type="search" class="search-field sf" value="Cerca" name="s" title="Search for:" onfocus="if(this.value=='Cerca')this.value='';" onblur="if(this.value=='')this.value='Cerca';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div>		<div class="widget widget_recent_entries">		<div class="widget-title"><h4>Articoli recenti</h4></div>		<ul>
											<li>
					<a href="http://sport.lasiciliaweb.it/2018/03/16/mazzarani-ce/">Mazzarani c&#8217;è</a>
									</li>
											<li>
					<a href="http://sport.lasiciliaweb.it/2018/03/17/tedino-colpito-due-volte/">Tedino colpito due volte</a>
									</li>
											<li>
					<a href="http://sport.lasiciliaweb.it/2018/03/17/tutti-i-risultati-14/">Tutti i risultati</a>
									</li>
											<li>
					<a href="http://sport.lasiciliaweb.it/2018/03/17/la-milano-sanremo-e-dello-squalo/">La Milano-Sanremo è dello Squalo</a>
									</li>
											<li>
					<a href="http://sport.lasiciliaweb.it/2018/03/16/lucarelli-ora-ci-siamo/">Lucarelli: &#8220;Ora ci siamo&#8221;</a>
									</li>
					</ul>
		</div><div class="widget widget_recent_comments"><div class="widget-title"><h4>Commenti recenti</h4></div><ul id="recentcomments"></ul></div><div class="widget widget_archive"><div class="widget-title"><h4>Archivi</h4></div>		<ul>
			<li><a href='http://sport.lasiciliaweb.it/2018/03/'>marzo 2018</a></li>
	<li><a href='http://sport.lasiciliaweb.it/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://sport.lasiciliaweb.it/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://sport.lasiciliaweb.it/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://sport.lasiciliaweb.it/2017/11/'>novembre 2017</a></li>
		</ul>
		</div><div class="widget widget_categories"><div class="widget-title"><h4>Categorie</h4></div>		<ul>
	<li class="cat-item cat-item-16"><a href="http://sport.lasiciliaweb.it/category/altri-sport/" >Altri Sport</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://sport.lasiciliaweb.it/category/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://sport.lasiciliaweb.it/category/catania/" >Catania</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://sport.lasiciliaweb.it/category/coppa-italia/" >Coppa Italia</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://sport.lasiciliaweb.it/category/mercato/" >Mercato</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://sport.lasiciliaweb.it/category/multimedia/" >Multimedia</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://sport.lasiciliaweb.it/category/palermo/" >Palermo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://sport.lasiciliaweb.it/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://sport.lasiciliaweb.it/category/serie-a/" >Serie A</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://sport.lasiciliaweb.it/category/serie-b/" >Serie B</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://sport.lasiciliaweb.it/category/serie-c/" >Serie C</a>
</li>
		</ul>
</div><div class="widget widget_meta"><div class="widget-title"><h4>Meta</h4></div>			<ul>
						<li><a rel="nofollow" href="http://sport.lasiciliaweb.it/wp-login.php">Accedi</a></li>
			<li><a href="http://sport.lasiciliaweb.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://sport.lasiciliaweb.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://sport.lasiciliaweb.it">
                                                            <img src="http://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/siciliamultimedia.gif" width="91" height="40" alt="Sport">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">© La Sicilia Multimedia srl <span class="s1">| p.iva 03655570871</span></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type="text/javascript" src="http://www.29wp.org/jquery.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/sport.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sport.lasiciliaweb.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/sport.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"2ec26de61e","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/sport.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"2878"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://sport.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
	<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
	var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;
</script>
<script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
	<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/webtrekk_v3.js"></script>
<script async type="text/javascript">
<!--

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    </body>
</html>
