<!DOCTYPE html>
<html lang="it-IT" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://sport.lasiciliaweb.it/xmlrpc.php" />
    <title>Pettinari tira su il Trapani - Sport</title>
        <meta property="og:image" content="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari-450x256.jpg"/>
    <meta property="og:image:width" content="450" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Pettinari tira su il Trapani"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Doppietta dell&#039;attaccante granata e Ascoli battuto 3-1 nonostante l&#039;uomo in meno per quasi mezza partita"/>
    <meta property="og:url" content="https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/"/>
    <meta property="og:site_name" content="Sport"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://sport.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="https://sport.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pettinari tira su il Trapani - Sport" />
<meta property="og:description" content="Doppietta dell&#039;attaccante granata e Ascoli battuto 3-1 nonostante l&#039;uomo in meno per quasi mezza partita" />
<meta property="og:url" content="https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/" />
<meta property="og:site_name" content="Sport" />
<meta property="article:tag" content="Biabiany" />
<meta property="article:tag" content="Carnesecchi" />
<meta property="article:tag" content="Castori" />
<meta property="article:tag" content="Luperini" />
<meta property="article:tag" content="Morosini" />
<meta property="article:tag" content="Pettinari" />
<meta property="article:tag" content="Provinciale" />
<meta property="article:tag" content="Taugourdeau" />
<meta property="article:tag" content="Trapani-Ascoli 3-1" />
<meta property="article:section" content="Serie B" />
<meta property="article:published_time" content="2020-01-18T16:40:13+00:00" />
<meta property="article:modified_time" content="2020-01-18T16:40:22+00:00" />
<meta property="og:updated_time" content="2020-01-18T16:40:22+00:00" />
<meta property="og:image" content="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari.jpg" />
<meta property="og:image:secure_url" content="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari.jpg" />
<meta property="og:image:width" content="789" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Doppietta dell&#039;attaccante granata e Ascoli battuto 3-1 nonostante l&#039;uomo in meno per quasi mezza partita" />
<meta name="twitter:title" content="Pettinari tira su il Trapani - Sport" />
<meta name="twitter:image" content="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sport.lasiciliaweb.it/#website","url":"https://sport.lasiciliaweb.it/","name":"Sport","description":"sport lasiciliaweb","potentialAction":{"@type":"SearchAction","target":"https://sport.lasiciliaweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/#primaryimage","url":"https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari.jpg","width":789,"height":449},{"@type":"WebPage","@id":"https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/#webpage","url":"https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/","inLanguage":"it-IT","name":"Pettinari tira su il Trapani - Sport","isPartOf":{"@id":"https://sport.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/#primaryimage"},"datePublished":"2020-01-18T16:40:13+00:00","dateModified":"2020-01-18T16:40:22+00:00","author":{"@id":"https://sport.lasiciliaweb.it/#/schema/person/d2b4b2956a25049bb619d59e024575c3"}},{"@type":["Person"],"@id":"https://sport.lasiciliaweb.it/#/schema/person/d2b4b2956a25049bb619d59e024575c3","name":"Redazione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sport &raquo; Feed" href="https://sport.lasiciliaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sport &raquo; Feed dei commenti" href="https://sport.lasiciliaweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sport.lasiciliaweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ssb-blocks-front-css-css'  href='https://sport.lasiciliaweb.it/wp-content/plugins/simple-social-buttons/assets/css/blocks.style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://sport.lasiciliaweb.it/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://sport.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://sport.lasiciliaweb.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sport.lasiciliaweb.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #2086df;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='multinews-style-css'  href='https://sport.lasiciliaweb.it/wp-content/themes/multinews/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sport.lasiciliaweb.it/wp-content/themes/multinews/css/main.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://sport.lasiciliaweb.it/wp-content/themes/multinews/css/plugins.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://sport.lasiciliaweb.it/wp-content/themes/multinews/css/media.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sport.lasiciliaweb.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7COpen+Sans+Condensed%3A700&#038;ver=1573809458' type='text/css' media='all' />
<script type='text/javascript' src='https://sport.lasiciliaweb.it/wp-content/plugins/simple-social-buttons/assets/js/blocks.frontend.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://sport.lasiciliaweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sport.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sport.lasiciliaweb.it/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.0.0'></script>
<link rel='https://api.w.org/' href='https://sport.lasiciliaweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sport.lasiciliaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sport.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://sport.lasiciliaweb.it/?p=15619' />
<link rel="alternate" type="application/json+oembed" href="https://sport.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsport.lasiciliaweb.it%2F2020%2F01%2F18%2Fpettinari-tira-su-il-trapani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sport.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsport.lasiciliaweb.it%2F2020%2F01%2F18%2Fpettinari-tira-su-il-trapani%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<script type='text/javascript'>
setInterval(function() {window.location.reload();}, 1800000); 
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-4');
</script>

<script type="text/javascript" src="https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script>
 <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script>
  <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script>
<script type='text/javascript'  src='https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script>

 <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css">
<script>
jQuery(document).ready(function($) {
     $.cookieCuttr();	
});
</script>	<!--[if lt IE 9]>
	<script src="https://sport.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://sport.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script>
			RCSAD_sitepage = "lasiciliaweb.it/sport";
			RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2";
</script>
<script>
if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
	 document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://stadvtools.akamaized.net/dfp/common/rcsad_partner.js\"></scr" + "ipt>");
}
</script>
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Pettinari tira su il Trapani" /><meta name="twitter:site" content="@lasiciliawebspo" /><meta name="twitter:description" content="Doppietta dell&#039;attaccante granata e Ascoli battuto 3-1 nonostante l&#039;uomo in meno per quasi mezza partita" /><meta name="twitter:image" content="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
</head>
        <body class="post-template-default single single-post postid-15619 single-format-standard right-sidebar one_side_bar_layout singular hst1 fade-imgs-in-appear responsive_enabled post-page-layout3 wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="https://schema.org/Article">
        	<!--[if lt IE 7]>
          
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   <div style="text-align: center; " id="sport-1965810061"><ins data-revive-zoneid="23" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins>
<script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></div> </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>sabato 18 Gennaio 2020</p>
</div>

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it">Lasiciliaweb<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasicilia.it">Lasicilia.it<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.antennasicilia.it">AntennaSicilia.it<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="mailto:sport@lasiciliaweb.it">Scrivi al sito<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="http://facebook.com/lasiciliaweb" target="_blank"></a></li>
        <li class="twitter"><a href="http://twitter.com/lasiciliawebspo" target="_blank"></a></li>
        <li class="rss"><a href="#" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://sport.lasiciliaweb.it/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://sport.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" width="188" height="90" alt="Sport"/> 
                 
        <a href="https://sport.lasiciliaweb.it" itemprop="url" title="Sport">
                		<img itemprop="logo" src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" alt="Sport"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif" alt="Sport" />
        				        </a>
         

        <meta itemprop="name" content="Sport">
    </div>
                
<div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none">
<script type="text/javascript">
if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div>
<div id="rcsad_Top" style="display:none">
<script type="text/javascript">
if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main" class="main-menu main-default-menu"><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/catania/">Catania<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/palermo/">Palermo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/serie-a/">Serie A<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/serie-b/">Serie B<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/serie-c/">Serie C<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/coppa-italia/">Coppa Italia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/mercato/">Mercato<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/calcio-siciliano/">Calcio Siciliano<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/altri-sport/">Altri Sport<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/multimedia/">Foto<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-1" class="device-menu"><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/catania/">Catania<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/palermo/">Palermo<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/serie-a/">Serie A<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/serie-b/">Serie B<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/serie-c/">Serie C<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/coppa-italia/">Coppa Italia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/mercato/">Mercato<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/calcio-siciliano/">Calcio Siciliano<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/altri-sport/">Altri Sport<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://sport.lasiciliaweb.it/category/multimedia/">Foto<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari-450x256.jpg">
    <meta itemprop="width" content="450">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/testata.gif">
      <meta itemprop="width" content="188">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="Sport">
  </div>
  <meta itemprop="datePublished" content="2020-01-18T17:40:13+01:00"/>
  <meta itemprop="dateModified" content="2020-01-18T17:40:22+01:00"/>

								<img src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari-300x200.jpg" class="hide" alt="Pettinari tira su il Trapani">
				<div class="post-layout3" style="background: url('https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari.jpg') no-repeat center;">
										<div class="pl3-shadow">
							<div class="inner">
								<div class="pl2-bottom">
													                    				                    <div class="post-crumbs entry-crumbs">
											                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://sport.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://sport.lasiciliaweb.it/category/serie-b/" title="Serie B" rel="v:url" property="v:title">Serie B</a></div>				                    </div>
				                    				                    									<h1 itemprop="headline" class="entry-title">Pettinari tira su il Trapani</h1>
													                    <div class="entry-post-meta">
	
    <div class="author-link">di        Redazione</span>
    </div>
            <div>Data: <time content="2020-01-18T17:40:13+01:00" class="entry-date updated" datetime="2020-01-18T17:40:13+01:00">sabato 18 Gennaio 2020</time></div>
            <div class="entry-cat">in: <a href="https://sport.lasiciliaweb.it/category/serie-b/" rel="category tag">Serie B</a></div>
           
    </div>  
								</div>
							</div>
					</div>
				</div>

				                <div class="main-container"><!--container-->

                    
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-15619" class="post-15619 post type-post status-publish format-standard has-post-thumbnail category-serie-b tag-biabiany tag-carnesecchi tag-castori tag-luperini tag-morosini tag-pettinari tag-provinciale tag-taugourdeau tag-trapani-ascoli-3-1 sezione-altre-notizie" data-id="15619">
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-15619 post  simplesocialbuttons-inline-no-animation">
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Pettinari+tira+su+il+Trapani&url=https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Pettinari+tira+su+il+Trapani&body=https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
</div>
<p><strong>TRAPANI</strong> &#8211; Si tira su il Trapani: 3-1 all&#8217;Ascoli con un Pettinari scatenato. Al primo affondo l&#8217;attaccante colpisce: cross di Biabiany, sul tiro di Luperini la difesa respinge e la punta granata segna di piatto.</p>
<p>Il pareggio dell&#8217;Ascoli arriva con Morosini, alla sua prima apparizione con la maglia bianconera: riceve palla in area da Da Cruz, aggiusta la mira e spara, battendo Carnesecchi.</p>
<p>Nella ripresa Moscati dalla fascia destra calibra un assist perfetto: Pettinari raddoppia. Subito dopo granata in dieci per l&#8217;espulsione di Grillo (doppia ammonizione). L&#8217;Ascoli insiste ma il Trapani trova la zampata per chiudere la partita: Taugourdeau tira, Brlek devia il pallone e Luperini si fa trovare pronto per il 3-1 che fa felice il Provinciale.</p>
<p><strong>TRAPANI-ASCOLI 3-1</strong><br />
<strong>TRAPANI</strong> (3-5-2): Carnesecchi 6; Scognamillo 6, Strandberg 6.5, Buongiorno 6; Moscati 6.5, Luperini 6.5, Taugourdeau 7, Colpani 6 (17&#8242; st Coulibaly 6.5), Grillo 5.5; Biabiany 5.5 (25&#8242; Dalmonte 6), Pettinari 8 (44&#8242; st Evacuo sv). In panchina: Dini, Stancampiano, Pagliarulo, Aloi, Minelli, Candela, Scaglia, Dalmonte. Allenatore: Castori 7.<br />
<strong>ASCOLI</strong> (4-3-1-2): Leali 6; Gerbo 6, Gravillon 5.5, Valentini 5.5, Padoin 5.5; Cavion 6, Piccinocchi 5.5 (22&#8217;st Beretta 5.5), Brlek 5.5 (42&#8242; st Costa Pinto sv); Morosini 6.5 (38&#8242; st Matos sv); Scamacca 6, Da Cruz 5.5. In panchina: Lanni, Novi, Ferigra, Scorza, Maurizii, Pinho, De Alcantara, Covic. Allenatore: Zanetti 5.5.<br />
<strong>ARBITRO</strong>: Camplone 5.5.<br />
<strong>RETI</strong>: 6&#8242; pt Pettinari, 32&#8242; pt Morosini, 21&#8242; st Pettinari, 36&#8242; st Luperini.<br />
<strong>NOTE</strong>: giornata serena, campo sintetico, spettatori paganti 1.652, incasso 10.842,40 euro abbonati 2.670, quota di 25.057,95 euro. Espulsi al 7&#8242; st Grillo per somma di ammonizioni, al 49&#8242; st Da Cruz per condotta violenta. Ammoniti Gerbo, Biabiny, Grillo, Cavion, Piccinocchi, Luperini. Angoli 5-5 per l&#8217;Ascoli. Recupero: 1&#8242;; 4&#8242;.</p>
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://sport.lasiciliaweb.it/tag/biabiany/" rel="tag">Biabiany</a><a href="https://sport.lasiciliaweb.it/tag/carnesecchi/" rel="tag">Carnesecchi</a><a href="https://sport.lasiciliaweb.it/tag/castori/" rel="tag">Castori</a><a href="https://sport.lasiciliaweb.it/tag/luperini/" rel="tag">Luperini</a><a href="https://sport.lasiciliaweb.it/tag/morosini/" rel="tag">Morosini</a><a href="https://sport.lasiciliaweb.it/tag/pettinari/" rel="tag">Pettinari</a><a href="https://sport.lasiciliaweb.it/tag/provinciale/" rel="tag">Provinciale</a><a href="https://sport.lasiciliaweb.it/tag/taugourdeau/" rel="tag">Taugourdeau</a><a href="https://sport.lasiciliaweb.it/tag/trapani-ascoli-3-1/" rel="tag">Trapani-Ascoli 3-1</a></div>

                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://sport.lasiciliaweb.it/2020/01/18/classifica-marcatori-serie-a-2019-2020/" rel="prev"><span>Precedente :</span> Classifica marcatori Serie A 2019-2020</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Correlati</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://sport.lasiciliaweb.it/2019/12/29/trapani-botte-di-fine-anno/">
                        <img src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/12/castori_nuovo_tecnico_ascoli_ansa-165x109.jpg" data-hidpi="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/12/castori_nuovo_tecnico_ascoli_ansa.jpg" alt="Trapani, botte di fine anno" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://sport.lasiciliaweb.it/2019/12/29/trapani-botte-di-fine-anno/" rel="bookmark">Trapani, botte di fine anno</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-12-29T17:25:55+01:00" content="2019-12-29T17:25:55+01:00">domenica 29 Dicembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://sport.lasiciliaweb.it/2019/12/22/castori-primo-punto-rosicchiato/">
                        <img src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2018/01/Taugourdeau-165x109.jpg" data-hidpi="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2018/01/Taugourdeau.jpg" alt="Castori, primo punto rosicchiato" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://sport.lasiciliaweb.it/2019/12/22/castori-primo-punto-rosicchiato/" rel="bookmark">Castori, primo punto rosicchiato</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-12-22T17:42:59+01:00" content="2019-12-22T17:42:59+01:00">domenica 22 Dicembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://sport.lasiciliaweb.it/2019/12/01/evacuo-abbatte-il-chievo/">
                        <img src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2018/03/Evacuo-165x109.jpg" data-hidpi="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2018/03/Evacuo.jpg" alt="Evacuo abbatte il Chievo" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://sport.lasiciliaweb.it/2019/12/01/evacuo-abbatte-il-chievo/" rel="bookmark">Evacuo abbatte il Chievo</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-12-01T17:26:18+01:00" content="2019-12-01T17:26:18+01:00">domenica 01 Dicembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://sport.lasiciliaweb.it/2019/11/23/super-pettinari-colpo-trapani/">
                        <img src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari-165x109.jpg" data-hidpi="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari.jpg" alt="Super Pettinari: colpo Trapani" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://sport.lasiciliaweb.it/2019/11/23/super-pettinari-colpo-trapani/" rel="bookmark">Super Pettinari: colpo Trapani</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-11-23T17:41:33+01:00" content="2019-11-23T17:41:33+01:00">sabato 23 Novembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://sport.lasiciliaweb.it/2019/11/10/trapani-occasione-sprecata-2/">
                        <img src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari-165x109.jpg" data-hidpi="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2019/10/Pettinari.jpg" alt="Trapani, occasione sprecata" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://sport.lasiciliaweb.it/2019/11/10/trapani-occasione-sprecata-2/" rel="bookmark">Trapani, occasione sprecata</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-11-10T19:30:28+01:00" content="2019-11-10T19:30:28+01:00">domenica 10 Novembre 2019</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://sport.lasiciliaweb.it">
            <input type="search" class="search-field sf" value="Cerca" name="s" title="Search for:" onfocus="if(this.value=='Cerca')this.value='';" onblur="if(this.value=='')this.value='Cerca';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div>		<div class="widget widget_recent_entries">		<div class="widget-title"><h4>Articoli recenti</h4></div>		<ul>
											<li>
					<a href="https://sport.lasiciliaweb.it/2020/01/18/pettinari-tira-su-il-trapani/">Pettinari tira su il Trapani</a>
									</li>
											<li>
					<a href="https://sport.lasiciliaweb.it/2020/01/18/classifica-marcatori-serie-a-2019-2020/">Classifica marcatori Serie A 2019-2020</a>
									</li>
											<li>
					<a href="https://sport.lasiciliaweb.it/2020/01/18/classifica-marcatori-serie-b-2019-2020/">Classifica marcatori Serie B 2019-2020</a>
									</li>
											<li>
					<a href="https://sport.lasiciliaweb.it/2020/01/18/tutti-i-risultati-87/">Tutti i risultati</a>
									</li>
											<li>
					<a href="https://sport.lasiciliaweb.it/2020/01/18/i-tifosi-ci-aiutino/">&#8220;I tifosi ci aiutino&#8221;</a>
									</li>
					</ul>
		</div><div class="widget widget_recent_comments"><div class="widget-title"><h4>Commenti recenti</h4></div><ul id="recentcomments"></ul></div><div class="widget widget_archive"><div class="widget-title"><h4>Archivi</h4></div>		<ul>
				<li><a href='https://sport.lasiciliaweb.it/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://sport.lasiciliaweb.it/2017/11/'>Novembre 2017</a></li>
		</ul>
			</div><div class="widget widget_categories"><div class="widget-title"><h4>Categorie</h4></div>		<ul>
				<li class="cat-item cat-item-16"><a href="https://sport.lasiciliaweb.it/category/altri-sport/">Altri Sport</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://sport.lasiciliaweb.it/category/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://sport.lasiciliaweb.it/category/calcio-siciliano/">Calcio Siciliano</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://sport.lasiciliaweb.it/category/catania/">Catania</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://sport.lasiciliaweb.it/category/coppa-italia/">Coppa Italia</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://sport.lasiciliaweb.it/category/mercato/">Mercato</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://sport.lasiciliaweb.it/category/multimedia/">Multimedia</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://sport.lasiciliaweb.it/category/palermo/">Palermo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://sport.lasiciliaweb.it/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://sport.lasiciliaweb.it/category/serie-a/">Serie A</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://sport.lasiciliaweb.it/category/serie-b/">Serie B</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://sport.lasiciliaweb.it/category/serie-c/">Serie C</a>
</li>
		</ul>
			</div><div class="widget widget_meta"><div class="widget-title"><h4>Meta</h4></div>			<ul>
						<li><a rel="nofollow" href="https://sport.lasiciliaweb.it/wp-login.php">Accedi</a></li>
			<li><a href="https://sport.lasiciliaweb.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://sport.lasiciliaweb.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://sport.lasiciliaweb.it">
                                                            <img src="https://sport.lasiciliaweb.it/wp-content/uploads/sites/4/2016/12/siciliamultimedia.gif" width="91" height="40" alt="Sport">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">© La Sicilia Multimedia srl <span class="s1">| p.iva 03655570871</span></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sport.lasiciliaweb.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sport.lasiciliaweb.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/sport.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"1de884d2dd","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/sport.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"15619"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sport.lasiciliaweb.it/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://sport.lasiciliaweb.it/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://sport.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script>	<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
	var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;
</script>
<script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
	<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<script type="text/javascript" src="https://www.lasiciliaweb.it/webtrekk_v3.js"></script>
<script async type="text/javascript">
<!--

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    </body>
</html>
